Passion Aquarium
bienvenu sur notre forum pour parler de notre hobbie entre nous et dans la bonne humeur

Aquamédic Blenny

Aller en bas

Aquamédic Blenny

Message par tonio626 le Lun 13 Aoû 2012, 11:26

Bonjour j'ai démarré le 20 juillet mon baque avec de l'eau de mer déja préparée et j'ai instalé les pierre vivante le 26.
J'ai fais mon premier test d'eau le 30 pour un peu essayé et voilà les résultats: PH: 7,9 NO2: 0,6 NH4: 4 N03: 10.
Je suis ensuite partis pour 10 jours faire du bénévolat et mon papa s'est occupé de rajouter de l'eau pour l'évaporation.
J'ai fais un test hier et voilà les résultats. PH: 8 NO2: 1 NH4: <0,05 NO3: 30 PO4: 1,4 SIO2: 2,5.
Une particule brunatres qui me semble être des algue commence a pousser sur certaines PV. Les pierre n'ont plus cédimenté depuis mon absence.
avatar
tonio626
Arrivant
Arrivant

Messages : 2

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aquamédic Blenny

Message par tonio626 le Lun 13 Aoû 2012, 11:38

Voila la première photo. [Vous devez être inscrit et connecté pour voir cette image]
avatar
tonio626
Arrivant
Arrivant

Messages : 2

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aquamédic Blenny

Message par Invité le Dim 19 Aoû 2012, 00:32

Bonjour

Vous n'êtes pas sur le bon forum

Merci de nous rejoindre sur Passion-aquarium.fr

Invité
Invité


Revenir en haut Aller en bas

Re: Aquamédic Blenny

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum